Handmades</center>
 
*
Bem-vindo, Visitante. Por favor faça o Login ou Registro. 17 de Outubro de 2017, as 07:46:55


Login com nome de usuário, senha e duração da sessão


Páginas: [1]   Ir para o Fundo
  Imprimir  
Autor Tópico: Dúvida sobre o fusível do duovox 240g  (Lida 225 vezes)
marcao_cfh
Colaborador
***
Offline Offline

Mensagens: 545


« : 12 de Agosto de 2017, as 15:25:26 »

Um amigo tem um amplificador duovox, e está queimando fusível ao ligar. Antes de investigar os possíveis problemas, gostaria de saber se esse amplificador usa fusíveis comuns ou slo-blo, pois o amigo está usando fusíveis comuns nele.
Registrado
xformer
Administrator
DIY Freak
*****
Online Online

Sexo: Masculino
Mensagens: 4.540


e^(i x pi)+1=0


WWW
« Responder #1 : 12 de Agosto de 2017, as 17:52:24 »

Veja se tem alguma marcação ou observação junto com o valor de corrente do fusível, sobre o tipo de fusível requerido perto da tampinha do soquete de fusível no painel. Pode estar abreviado.
Registrado

O que se escreve com "facilidade" costuma ser lido com dificuldade pelos outros. Se quiser ajuda em alguma coisa, escreva com cuidado e clareza. Releia sua mensagem postada e corrija os erros.
marcao_cfh
Colaborador
***
Offline Offline

Mensagens: 545


« Responder #2 : 12 de Agosto de 2017, as 18:52:35 »

Não tem marcação nenhuma quanto ao tipo de fusível, apenas indica a corrente (5 A).
Registrado
Matec
Administrator
Handmaker
*****
Offline Offline

Mensagens: 1.645



« Responder #3 : 12 de Agosto de 2017, as 20:09:47 »

Se o fusível está queimando é porque pode ter algum problema.
Isso acontece com o Stand-By ligado ou desligado?
Registrado
marcao_cfh
Colaborador
***
Offline Offline

Mensagens: 545


« Responder #4 : 13 de Agosto de 2017, as 13:31:52 »

Conferi com o amigo. Ele liga o amplificador em modo stand by, e o fusível não queima. Assim que a chave de stand by é desligada, o fusível queima.
Registrado
Matec
Administrator
Handmaker
*****
Offline Offline

Mensagens: 1.645



« Responder #5 : 13 de Agosto de 2017, as 17:02:14 »

Conferi com o amigo. Ele liga o amplificador em modo stand by, e o fusível não queima. Assim que a chave de stand by é desligada, o fusível queima.

Pode ser muita coisa nesse caso, mas poderia por em ordem de prioridade: as válvulas de saída, os capacitores de fonte, e o circuito de Bias.
 Smiley
Registrado
xformer
Administrator
DIY Freak
*****
Online Online

Sexo: Masculino
Mensagens: 4.540


e^(i x pi)+1=0


WWW
« Responder #6 : 14 de Agosto de 2017, as 07:31:08 »

Experimente colocar um  fusível lento de 5A. Se não queimar e o amplificador funcionar, o problema era mesmo na velocidade do fusível. Se queimar mesmo assim, então o circuito tem problema.
Registrado

O que se escreve com "facilidade" costuma ser lido com dificuldade pelos outros. Se quiser ajuda em alguma coisa, escreva com cuidado e clareza. Releia sua mensagem postada e corrija os erros.
marcao_cfh
Colaborador
***
Offline Offline

Mensagens: 545


« Responder #7 : 15 de Agosto de 2017, as 03:22:22 »

Sugeri ao amigo testar o fusível lento. Na pior das hipóteses, ele irá perder um fusível. Caso o problema persista, já adiantei que indicarei uma pessoa mais adequada para a manutenção. Além de eu não possuir experiência em manutenção de valvulados (e inclusive estou enrolando para consertar meu IALL 10.5), pesquisei um pouco sobre este amplificador e fiquei com receio, está além das minhas habilidades.
Registrado
Páginas: [1]   Ir para o Topo
  Imprimir  
 
Ir para:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines

XHTML 1.0 Válido! CSS Válido! Dilber MC Theme by HarzeM
Página criada em 0.049 segundos com 22 procedimentos.
SimplePortal 2.3.3 © 2008-2010, SimplePortal