Handmades</center>
 
*
Bem-vindo, Visitante. Por favor faça o Login ou Registro. 08 de Dezembro de 2019, as 17:54:05


Login com nome de usuário, senha e duração da sessão


Páginas: [1]   Ir para o Fundo
  Imprimir  
Autor Tópico: Enquete C386  (Lida 5046 vezes)
hgamal
Hand MasterMind
*****
Online Online

Sexo: Masculino
Mensagens: 3.781



« : 10 de Abril de 2012, as 23:38:30 »

Vamos avaliar o projeto do C386. Quem terminou a montagem deixe aqui suas impressões.
« Última modificação: 11 de Abril de 2012, as 08:19:18 por hgamal » Registrado

Deus salva... e o Rock alivia! Ainda está em tempo do Rock 'n' Roll te salvar
Tmc
Colaborador
***
Offline Offline

Sexo: Masculino
Mensagens: 634


Se Deus é por nós quem será contra nós!


« Responder #1 : 25 de Abril de 2012, as 18:32:45 »

estou com problemas com o meu, eu fiz a soldagem de um dos capacitores da fonte 2200uF invertido, já troquei ele e fiz os teste: (a trilha desse capacitor estourou e fiz um ponte com fio grosso de fonte de pc) Fonte OK, Power OK, o meu problema está no pré que só sai algum som quando o pot de agudo está no talo e distorcido, estou utilizando um Mp3 (do celular) pra testes, mais uso-o com o volume no mínimo pra não comprometer alguma coisa. estou com as voltagens do pré em +14,9 v e -14,9v, já troquei os Tl's e nada, não ví nenhum outro capacitor com aparência de pifado, não tenho capacímtro. _
ele já está encostado faz 1 semana. fiquei triste pois investí no melhor pra ele Pot Alpha. não estou dizendo que o projeto não funciona mais eu fico sem saber o que fazer.
posso postar fotos aqui?

abraço
Registrado
Alex Frias
DIY Freak
******
Offline Offline

Mensagens: 7.640


Flanelinhas, cuidado!!!


« Responder #2 : 25 de Abril de 2012, as 19:46:01 »

O projeto funciona, sou testemunha disso!

Já usou seu mp3 como injetor de sinal para procurar onde o sinal vai para o limbo?
Registrado

"TicoTicoCá, TicoTicoLá..."
Pagão e feliz!!
Lamer
Handmaker
****
Offline Offline

Sexo: Masculino
Mensagens: 1.628


« Responder #3 : 25 de Abril de 2012, as 22:00:32 »

Faça uma nova placa e vá testando por partes.... migre os componentes mais caros para sua nova placa, nesta sequencia:

1- Fonte: solde todos elementos da fonte, inclusive os reguladores de tensão. Como você não possui muitos equipamentos, verificar a tensão pode ser uma opção para detectar alguma falha;

2- Pré: solde todos os componentes do pré até o capacitor de acoplamento. Neste momento é bom fazer um teste com um power.

3- Se tudo estiver ok, monte a parte do power.

OBS: É bom usar além do MP3, uma guitarra pois ela pode te dar uma melhor ideia da situação do pré.

Caso tenha outras dúvidas, escreva lá no tópico!
Abraço
Registrado
casacunha
Colaborador
***
Offline Offline

Sexo: Masculino
Mensagens: 732


page & stratocaster


« Responder #4 : 28 de Abril de 2012, as 21:25:34 »

Entao pessoal, eu montei o meu.. tive muitas dificuldades para confeccionar a placa,tentei pelo metodo de transparencia termica(usei papel normal de impressora A4,Laser,mas ao deixar esfriar e tentar retirar, uma parte das trilhas saia tambem) entao tentei por acetona e consegui um resultado melhor, mas ao meu ver... ainda distante de ser o ideal,deixando algumas trilhas finas demais,resultando em algumas ilhas rompidas no momento da furaçao da placa(tambem nao gostei pois os furos ficaram com aspecto cume de vulcão;mas tentei a montagem assim mesmo;consegui entao o funcionamento.. ao meu ver um som bem limpo..otima qualidade, apesar do humming proveniente da falta de um chassis(montei a placa e o transformador na mesma folha de chapa sem dobrar nada) apenas esse humming e o som um pouco baixo ao meu ver... pouco volume.. apos isso eu procurava alguma irregularidade no pré e encostei sem querer o dissipador do 3886T ( que ainda estava sem mica)no chassis... ai... ja era...ficou apenas um ronco alto e o 3886 derreteu...( nao sei se pode ter sido tambem a ausencia do aterramento dos capacitores da fonte, que encontrei apos testar as trilhas( a ilha do jump estava partida)enfim.. hoje comprei a mica e um novo integrado... estou com vontade de tentar outra placa pois nao estou contente com a que estou usando... muitas trilhas emendadas.....
Registrado
visioncb
Hand MasterMind
*****
Offline Offline

Mensagens: 2.358



« Responder #5 : 29 de Abril de 2012, as 01:21:36 »

Lamer

E usar um mp3 de uma guitarra? Hehe já fiz isso.. o legal é que dá um bom espaço pra focar o ouvido de como está alterando o som..
Registrado
Lamer
Handmaker
****
Offline Offline

Sexo: Masculino
Mensagens: 1.628


« Responder #6 : 29 de Abril de 2012, as 01:25:25 »

Na confecção da placa para retirar o papel, deixe de molho na água e depois vá passando as mãos, que aos poucos o papel vai saindo, se no final do processo formar um véu sobre a placa, passe um esponja com sabão, de leve, para retirá-lo.
Qualquer dúvida consulte os tópicos relacionados aos métodos de confecção de placa.
Outros comentários, sobre o C386, faça no tópico:
http://www.handmades.com.br/forum/index.php?topic=3131.0
Pois assim enriquece ainda mais o tópico!
Abraço!
Registrado
Lamer
Handmaker
****
Offline Offline

Sexo: Masculino
Mensagens: 1.628


« Responder #7 : 06 de Maio de 2012, as 23:04:02 »

Finalizei a montagem, ele não se encontra em um chassi, mas pelos testes preliminares... arrancou muitos elogios da galera da igreja. A qualidade é surpreendente, som muito limpo, sem chiados ou outras interferências.

Gostaria desde já agradecer ao Plautz e ao Hgamal pelo projeto.
Registrado
Alex Frias
DIY Freak
******
Offline Offline

Mensagens: 7.640


Flanelinhas, cuidado!!!


« Responder #8 : 06 de Maio de 2012, as 23:09:56 »

Lamer, assinale lá no cabeçalho seu voto! Legal!
Registrado

"TicoTicoCá, TicoTicoLá..."
Pagão e feliz!!
Lamer
Handmaker
****
Offline Offline

Sexo: Masculino
Mensagens: 1.628


« Responder #9 : 06 de Maio de 2012, as 23:51:17 »

Já opinei... apenas quiz ressaltar a qualidade do amplificador e agradecer ao Plautz e ao Hgamal. Mas também já coloquei um obrigado no tópico do C386!

É porque eu fiz um teste em 8PW3 e o som do notebook, só para saber se estava funcionando... funcionou, mas estava com um som feio.

Levei ele para igreja, para testar com uma guitarra e um alto falante mais adequado.

Na hora que mostrei uma placa cheia de componente do lado de um transformador, o guitarrista não se entusiasmou não... liguei-o em uma caixa com um alto falante de 12", pedi para ele plugar a guitarra... na hora que saiu o som ele mudou de semblante, já fez uns solos... ficou empolgadíssimo com o amplificador, apesar que até eu fiquei surpreso com a qualidade.

Agora só me resta fazer um chassi decente para ele, pois este amplificador merece!  Legal!

Abraço!
« Última modificação: 06 de Maio de 2012, as 23:53:52 por Lamer » Registrado
guitar_luthier
Visitante
« Responder #10 : 22 de Agosto de 2012, as 22:51:10 »

Nota 10!! funcionou de primeira!!
Registrado
abraao
Iniciante
*
Offline Offline

Sexo: Masculino
Mensagens: 222


O homem sonha e Deus realiza


« Responder #11 : 27 de Setembro de 2013, as 15:44:28 »

...revivendo o topico

 bom pessoal eu montei o meu já faz um tempinho (creio que uns 6 meses) tem um som bastante alto e limpo, não chego a colocar ganho e volume a  50%, porem agora ele começou a me aperrear, ficou dando umas apitadas e o som começou a perder força, desliguei o bicho e refiz a equalização (estava antes com 45% grave, 60% médio e 75% agudo) e não sei o que causou isso, mas tenho suspeitas de ser o lm3886, enfim o amp continua funcionando e com volume bem forte 
Registrado

O homem sonha e Deus realiza
R_Rosset
Iniciante
*
Offline Offline

Sexo: Masculino
Mensagens: 102



« Responder #12 : 18 de Setembro de 2018, as 17:54:14 »

    Comecei com esse projeto a quatro meses. Primeiramente fiz uma placa em fenolite, onde puder errar a vontade, inclusive, catastroficamente inverti a posição da ponte retificadora que culminou em trilhas rompidas e capacitores estourando ou estufando, seguido de queima do LM3886TF. Logo com tudo devidamente trocado, montei, testei, e tudo ficou em ordem, mesmo ficando fora do chassi metálico não houve presença de ruídos.
     Sendo assim, fiz uma placa em fibra de vidro e segui a construção do chassi e caixa para o cabeçote, montei a placa e testei, então deu um poderoso ruído que me fez ficar intrigado, revendo minhas ligações vi que instalei errado o cabo blindado no jack de entrada então o fio do terra ficava flutuando e o do sinal da guita passava resultando em um senhor ruído, corrigindo esse erro besta meu, tudo funcionou como deveria, aterrando o chassi o que ouve-se ao plugar a guita é o simples som sem ruído algum do amplificador.
     Estou muito satisfeito com o amplificador, ele realmente cumpre ao que se propõe, um clean fiel e com controles atuantes. Parabéns aos desenvolvedores, e muito obrigado por disponibilizar este projeto a nós!
Bravo Bravo Bravo Bravo
« Última modificação: 19 de Setembro de 2018, as 01:36:16 por R_Rosset » Registrado

"...Coisas que os olhos não viram, nem os ouvidos ouviram, nem o coração humano imaginou..."
Páginas: [1]   Ir para o Topo
  Imprimir  
 
Ir para:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2009, Simple Machines

XHTML 1.0 Válido! CSS Válido! Dilber MC Theme by HarzeM
Página criada em 0.16 segundos com 22 procedimentos.
SimplePortal 2.3.3 © 2008-2010, SimplePortal